Присоединяйтесь к сообществу Мастерград

Зарегистрироваться
Регистрация: 05.06.2006 Санкт-Петербург Сообщений: 2010
#2269431

RHAPSODY написал :
..металлические трубки подразумевают быстроразъемные соединения..

..два ключа "на 17".. ..а если ещё децельное резиновое колечко по...л - аллес капут..

RHAPSODY написал :
..проще купить ареометр...

..а потом - новый аккумулятор.
Когда пришли холода - не завёлся, в свободное время погнял АКБ на зарядке - ноль эффекта.. ..АКБ 70А/ч, на клеммах 12,8В, померял плотность - 1300кг/м3 по всем банкам (на улице -25). Ёмкости хватает на пару-тройку пусков по 15-20 сек, после чего стартер даже ни жу-жу.
Новая батарея 55А/ч проблему решила, крутит так, что провода дымятся..

..в принципе, ареометр стоит рублей пятьдесят и места почти не занимает..
Для статистики: двигатель OHC 1,6л (LCJ), масло 10W40, стартер сосёт 80А..

PS: намедни дизель заводили с тестем - канистру керосина 10л поставил в вану с горячей водой, прогрел градусов до сорока, потом в бак - там было-то литров 15-20. Минут через пять танцев с бубном парафин на заборой трубке рассосался, прокрутил движок - оттаяли фильтры на магистрали. Плеснул Q-Start в воздухан и завёлся..

Регистрация: 23.10.2010 Санкт-Петербург Сообщений: 234

Привет Мастера!

Gleden написал :

Gleden написал :
померял плотность - 1300кг/м3 по всем банкам (на улице -25

При всем уважении скажу-сдох!
И поднимать плотность -как жмуру припара.
Конечно нодо глянуть цвет и ровню по отдельным
банкам.Но это так для самопроверки! Если батарея
под вилкой не держит 11.5 за 10 секунд -выбрось!
Все сказки про пробой сульфатации забудь-лажа!
Че не знаешь спрашивай.

Gleden написал :
померял плотность - 1300кг/м3 по всем банкам (на улице -25).

замерять плотность электролита необходимо при температуре последнего +20 градусов Цельсия. если температура отличается от указанной, необходимо вносить поправку в значение плотности,равной 0,01 г/см.куб на каждые 15 градусов температуры. при понижении-прибавлять, при повышении отнимать. то есть в Вашем случае: поправка должна быть +0,03 г\см. куб. а исходная плотность 1,27 г/см. куб. в принципе нормальная плотность, но как Вы гоняли на зарядке? вернее,при какой окружающей температуре? в мороз батарея плохо заряд берет.

Gleden написал :
..два ключа "на 17".. ..а если ещё децельное резиновое колечко по...л - аллес капут..

ну ремонтники как-то ж снимают?

Gleden написал :
Для статистики: двигатель OHC 1,6л (LCJ), масло 10W40, стартер сосёт 80А..

а точно 80?

Регистрация: 05.06.2006 Санкт-Петербург Сообщений: 2010

gonta написал :
При всем уважении скажу-сдох!.. ... Если батарея под вилкой не держит 11.5 за 10 секунд -выбрось!
...Че не знаешь спрашивай.

..что сдохла - однозначно. Хотя под вилкой держит 12В секунд 15 - дальше побоялся вилку сжечь..
...спрошу обязательно..

RHAPSODY написал :
..как Вы гоняли на зарядке? вернее,при какой окружающей температуре?..

..как, как.. Известно - как! Открутил клеммы и домой.. ..пару часов током 7А, и на машину.. ..ещё пара попыток по 10 сек. - фигвам.. ..опять упражнялся в подъёме аккумулятора, поставил на сутки; сначала пытал током 4А, потом автомат сбросил до 1,5А.. Утром - та же фигня. Снимать не стал, сразу поехал на перекладных...
Вечером купил сухой аккумулятор и электролит, залил.. ..утром прикрутил концы, завёлся и поехал..

RHAPSODY написал :
...точно 80?

..81,7А Мерял клещами с датчиком Холла, поэтому погрешность +/- полтора ампера..
По спецификации мощность стартера 0,75кВт...

Регистрация: 22.12.2005 Сыктывкар Сообщений: 4205

2Gleden
в таких случаях хорошо бы сделать током 1/20 емкости КТЦ (до плотности 1.1 на самой слабой банке) и посмотреть фактическую емкость, тогда и диагноз будет ясен в вашем случае похоже на сульфатацию

Регистрация: 05.06.2006 Санкт-Петербург Сообщений: 2010

johnlc написал :
..в таких случаях хорошо бы сделать ... тогда и диагноз будет ясен..

..я вот и сделал замену АКБ. Прошли уже те времена, когда АКБ оживляли и резину в наварку отдавали..

Регистрация: 19.07.2010 Санкт-Петербург Сообщений: 802

Вроде потеплело, ходил заводится - бесперспективняк!
Решил проверить свою, гипотезу о не поступлении топлива к свечам: покрутил стартером пару раз с интервалом, выкрутил свечи и несказал бы что они залитые бензином, что бы прям капало, свечи - так пахнут бензином и не мокрые(чуть влажные).
Вот что мне стало интересно. Свечи имеют коричневую "юбку" как на фото (не мои, просто похоже)

А на одной свече: полу черная "юбка", треснутый изолятор и нет куска фарфор (приблизительно 4мм на 1,5).
Внимание вопрос:

  1. Нормально ли явление "ЮБКИ" ?
  2. Может машина не заводиться из-за одной свечи ?
    Заранее благодарю

П.С. Завтра пойду за новыми свечами, только не знаю за четырьмя или двумя?!

arbuzzzzz написал :
только не знаю за четырьмя или двумя?!

Если менять,то все сразу. Чего на этом экономить?

Регистрация: 19.07.2010 Санкт-Петербург Сообщений: 802

Арлент написал :
Чего на этом экономить

Я тоже склоняюсь к полной замене.

Регистрация: 19.03.2007 Москва Сообщений: 16276

arbuzzzzz написал :
Может машина не заводиться из-за одной свечи ?

нет. А искру-то проверяли? Может в крышке трамблёра всё дело?
У нас только что был случай, у звонаря нашего. Машина заглохла, как отрезало. На ходу. Крутили-вертели, не заводится. Проверили - искры нет. Он попозже сам разобрался, снял крышку трамблёра, там контакты окислились. Зачистил - всё, работает.
А погодка-то тогда была -10. И сухо.

Регистрация: 19.07.2010 Санкт-Петербург Сообщений: 802

n-p-n написал :
А искру-то проверяли?

Нет не проверял!
Там инжектор, надо помощника искать что бы искру проверить.
Да еще и самому разобраться с алгоритмом проверки чего да как там!

Регистрация: 12.11.2006 Санкт-Петербург Сообщений: 4847

arbuzzzzz написал :
Нет, там инжектор

А что, инжектору искры не нада?...

Регистрация: 19.07.2010 Санкт-Петербург Сообщений: 802

2Шихаэль Мума
конечно надо, я просто знаки препинания не расставил !

П.С. Отредактировал предыдущее сообщение, теперь надеюсь донес свою мысль правильно.

Регистрация: 19.07.2010 Санкт-Петербург Сообщений: 802

Ну вот и закончилась моя эпопея с АКБ (а может и не с ним).
Поменял свечи и провода - не завелась, только как-то кратковременно обороты поднялись до 200, пока стартером крутил, а как АКБ подсел, так и упали! Я был в непонимании что делать, ибо дневная температура поднялась до приемлемого уровня в районе -1...+3.
Вчера вечером приехал друг-товарищ, дернули машинку и она завелась! Погрелись как и положено, поехали на заправку, залил удалитель влаги (на всякий случай, по моим предположениям), заправил полный бак. Погонял машину, съездил на работу, заглушил, поработал пару часиков, завелся, УЕХАЛ, вроде все ОК (тьфу-тьфу-тьфу).
С утра завелся, как ни в чем не бывало и уехал!

Вот ломаю голову в чем была проблема?
Моя гипотеза: в лютые морозы на стенках бензобака, в магистралях и не только образовывался конденсат (у меня даже замки на задних дверях замерзали). И в какой-то критический момент и при условии низкой температуры, все ЭТО добро попало куда не должно было попадать и замерзло ( осталось в качестве воды в зашкаливающей концентрации, при потеплении), соответственно стартером все это дело было не раскрутить (а может если бы еще пару попыток, тогда рас...), а с "дергача" все срослось!

arbuzzzzz написал :
стартером крутил

А стартер нормально крутил или вяленько?

Регистрация: 19.07.2010 Санкт-Петербург Сообщений: 802

Truck написал :
А стартер

Очень бодренько, когда АКБ заряженный приносил, а потом бодрость снижалась пропорционально уровню зарядки!

arbuzzzzz написал :
Очень бодренько

Странно, может свечи залило. После пары попыток надо было попробовать заводить с нажатой до упора педалью газа.

Регистрация: 19.07.2010 Санкт-Петербург Сообщений: 802

Truck написал :
Странно, может свечи залило

Писал выше: и на старых и на новых не заводилась!
Я и провода менял - не помогло, и педаль газ выжимал - не помогла!

А после неудачных попыток свечи не выворачивали? Мокрые?

Регистрация: 19.07.2010 Санкт-Петербург Сообщений: 802

Truck написал :
свечи не выворачивали?

Два раз: один из любопытства, второй - когда менял

Truck написал :
Мокрые?

Влажные, бензин не капал.

Ну капать-то он и не будет, но если влажные, то похоже на проблемы с зажиганием. Можно посмотреть вв провода и наконечники свечей на предмет пробоя, так же крышку трамблера, как уже писали выше. Можно произвести замеры сопротивления вв проводов согласно мануалу.

Так-то тема уже в оффтоп пошла, нехорошо.

Регистрация: 19.07.2010 Санкт-Петербург Сообщений: 802

Truck написал :
Так-то тема уже в оффтоп пошла

Согласен. Но ладно последнее сообщение и закругляемся. Ну да на одной из старых свечей был явный признак пробоя, но после полной замены свечей и вв-проводов, ничего не поменялось. Но когда машинку дернули - то она завелась и дальше вроде без проблем (ттт).
Вот мне и интересно, что это был за непонятный "эффект".

Читаю и Плакаю

Прочел всю тему (было интересно узнать правду) но так и ничего не понял
По поводу плохого холодного запуска двигателя ; проблем может быть очь много, я знаю больше сотни, а на самом деле каждая машина индивидуальна как человек. Даже если не трогать топливную систему :
Как версия??? – возможно плохой контакт на катушке зажигания или коммутаторе (компьютере) или масса на двигателе …. в следствии чего напряжение на свече было низким (при пуске стартером напряжение падает, и его могло не хватить, чтоб пробить окислившиеся контакты, а при запуске «с толкача» пробой окислов произошел и все заработало в штатном режиме) Я имею в виду низковольтную проводку 12 В.
На фото свечей «юбку» не видно можно только предполагать ??? но зато видно, что резьба вся замаслена это может говорить о повышенном расходе масла – причина 1) мандавошки (сальники клапанов) , 2) кольца масло-съёмные или 3) топливо ППЦ - все это тоже усложняет холодный пуск. А вобще хватит "гадать на кофейной гуще" нуно видеть весь "агерагат"
«юбка» свечи – это та часть, что находится внутри цилиндра ! Свечи с лопнувшим изолятором сразу в Сад! Греть свечи не советую!!! Есть свечи которые это не терпят, какие у вас не знаю.

А теперь хочу отделить мух от котлет!

По теме : Я заметил такой эффект;
при зарядке аккумулятора при достижении повышенного напряжения или до зарядки подключаю галогеновую лампу (одна спираль осталась дальний 60 ватт ток получается 4.7-5 ампер точно не помню) Напряжение на батарее падает постепенно прим до 12,4-12,3 вольт , а потом через несколько минут перестает падать останавливается и начинает идти в рост на 0,1-0,15 вольт и больше не падает в течении 10-15 мин!!! Это было на акке который стоял несколько мес без работы и на том , что работал и был снят на зарядку!!! Температура электролита 20-23 градусов по Цельсию плотность ~1,26
Подчеркиваю эффект был при темп +20-23 гр плотность 1,26 (время на разных акках разное но при токе ~5 ампер и не в секундах, часах, а десять пятнадцать минут)
Как этот эффект можно достигнуть при морозе 30 гр ??? Наверно нужно взять тестер подключить к акку засечь время включить свет и смотреть на показания прибора (как это повлияет на пуск двигателя не знаю но советую потом поставить акк на зарядку даже если глушить двиг не будете в течении часа)

А при морозе разряженный акк и правда может «замерзнуть» т е вода кристаллизуется. Но самое плохое то что кристаллы льда разрушают структуру пластин и активная масса просто потом осыпается вниз как шлам и восстановить такой акк уже не возможно (ну разве что на мопед поставить или радио запитывать )

Вот про акки

Там на сайте можно найти про модификатор «ОМЕГА» это не реклама !!! у меня есть опыт использования модификатора как положительный так и отрицательный.
Залито 5 разных акков (я залил два своих) наблюдаем три года, если интересно спрашивайте

mars11 написал :
если интересно, спрашивайте

И?....

Регистрация: 21.03.2009 Архангельск Сообщений: 1710

Не миф конечно.
Стоит изучить работу АКБ чтоб немного понять процессы протекающие в ней при разных температурах.
Но нужно знать пределы разумного.Если машина заводиться на морозе тяжело из-за того что масло не очень или зажигание давно обслуживания требует(исходим из нормальных условий что двигатель не убитый) то прогрев АКБ нужен.
А если заводиться с пол тыка то и прогрев АКБ не нужен.

brodiaga29 написал :
Если машина заводиться на морозе тяжело из-за того что масло не очень или зажигание давно обслуживания требует(исходим из нормальных условий что двигатель не убитый) то прогрев АКБ нужен.

При таком раскладе и аккум скорее всего уже дохлый и его "прогрев" высадит окончательно и его не хватит на единственную попытку запуска

Регистрация: 21.03.2009 Архангельск Сообщений: 1710

*abс* написал :

Давайте исходить из нормальных условий.
А если авто убито то тут и чехлы новые не помогу

brodiaga29 написал :
Давайте исходить из нормальных условий.

Давайте, но

brodiaga29 написал :
масло не очень

Это уже не нормальное в наше время условие Мы щас не на автоле ездим и бензинчик с вечера в масло не заливаем... Щас ничто не мешает залить на зиму хоть 0W40, а уж про 5-10W40(30) и говорить нечего...